Author iMichka
Recipients iMichka, zyasoft
Date 2016-01-22.09:45:34
SpamBayes Score -1.0
Marked as misclassified Yes
Message-id <>
Hi. I just tested again with version 2.7.1b2 and the problem is still there.

I wanted to make a git bisect between 2.5.1 and 2.5.2, but it is very difficult because the dependencies have changed a lot and I am even not able to recompile these old Jython versions (even in a clean docker container with the corresponding debian/ubuntu).

I'll try to have a look at the jython source code itself, are there some files I should start with (if you have in idea were the problem could be). Thanks in advance.
Date User Action Args
2016-01-22 09:45:34iMichkasetmessageid: <>
2016-01-22 09:45:34iMichkasetrecipients: + iMichka, zyasoft
2016-01-22 09:45:34iMichkalinkissue2412 messages
2016-01-22 09:45:34iMichkacreate